Die Suche ergab 1833 Treffer

von Thomas
06.05.2018, 06:29
Forum: Events
Thema: Frühjahrs - Hausmesse
Antworten: 7
Zugriffe: 2838

Re: Frühjahrs - Hausmesse

Guten Morgen,
was gab es denn so an Neuigkeiten?

Gruß
Thomas
von Thomas
20.02.2018, 16:56
Forum: Silverbird / Keybits
Thema: Keybits P7 startet nicht - vermutlich Anwenderfehler
Antworten: 17
Zugriffe: 4834

Re: Keybits P7 startet nicht - vermutlich Anwenderfehler

Selbst die Firmware kann nicht aktualisiert werden?
von Thomas
20.02.2018, 16:16
Forum: Silverbird / Keybits
Thema: Keybits P7 startet nicht - vermutlich Anwenderfehler
Antworten: 17
Zugriffe: 4834

Re: Keybits P7 startet nicht - vermutlich Anwenderfehler

Hallo Markus, ist doch schön, wenn der Vogel wieder fliegt. :-) Firmware-Aktualisierung: MENU - 7 - 7 - wird die Firmware Diskette ins Laufwerk. Laden der Disketten Über DISK - F1 - kannst Du Dir den Inhalt der Disketten ansehen. Anhand der Endungen, siehst Du, was Du laden musst. Lade die anderen D...
von Thomas
19.02.2018, 16:58
Forum: Silverbird / Keybits
Thema: Keybits P7 startet nicht - vermutlich Anwenderfehler
Antworten: 17
Zugriffe: 4834

Re: Keybits P7 startet nicht - vermutlich Anwenderfehler

Hi Markus,
ja, das ist bei allen Systemdisketten so. :-)
von Thomas
19.02.2018, 09:57
Forum: Hallo, ich bin neu hier!
Thema: Klever_85 stellt sich mal vor
Antworten: 8
Zugriffe: 2519

Re: Klever_85 stellt sich mal vor

Hallo Markus,
herzlich willkommen hier im Forum.
Was für ein Problem hast Du denn mit Deinem Keybits?
Am besten, Du postest das in der entsprechenden Rubrik hier im Forum. :-)

Gruß
Thomas
von Thomas
23.01.2018, 16:55
Forum: Diamant 250/280/350/450
Thema: Diamant 350 CT kein Ton mehr
Antworten: 21
Zugriffe: 6690

Re: Diamant 350 CT kein Ton mehr

Norbert, ich bin mal gespannt. :-)
von Thomas
18.01.2018, 16:12
Forum: Diamant 250/280/350/450
Thema: Diamant 350 CT kein Ton mehr
Antworten: 21
Zugriffe: 6690

Re: Diamant 350 CT kein Ton mehr

Hallo, es gibt doch eine Einstellung im Mixer, bei der man den Pegelausschlag sehen kann, wenn ein Taste gedrückt wird oder das Schlagzeug läuft. Wenn das funktioniert kann es doch nur noch am Vorverstärker oder dessen Leitungen liegen???! Sind beim alten DVV nicht auch Tantal-Kondensatoren verbaut...
von Thomas
12.01.2018, 16:24
Forum: Diamant 250/280/350/450
Thema: Diamant 350 CT kein Ton mehr
Antworten: 21
Zugriffe: 6690

Re: Diamant 350 CT kein Ton mehr

Hallo Norbert,
ganz viele Möglichkeiten gibt es doch nicht.
Schweller getreten? Volumenregler rechts auf dem Seitenblech aufgezogen?
Obwohl es ja nicht wirklich sein kann: Alle Volumenregler im Mixer hochgezogen?

Gruß
Thomas
von Thomas
03.10.2017, 07:48
Forum: Diamant 250/280/350/450
Thema: Liederliste weg
Antworten: 5
Zugriffe: 2660

Re: Liederliste weg

Hallo Jens,
die Liederliste kann man von der Diskette nicht laden.
Du musst sie installieren.
In der Anleitung ist alles beschrieben:
http://www.keyswerk.de/downloads/main/_ ... _Datei.pdf

Gruß
Thomas
von Thomas
03.10.2017, 07:43
Forum: Sinfonia / Emporio
Thema: CM - Audio
Antworten: 8
Zugriffe: 3227

Re: CM - Audio

Hallo Uwe, schon klar: um Quadro zu betreiben, braucht man 4 externe Lautsprecher. 2 werden vorne, 2 hinten angeschlossen. Bedeutet aber dann auch, wenn ich den Mixerzug für die hinteren Lautsprecher aufziehe, dass automatisch auch die internen Lautsprecher, die dieser Zug nutzen, aktiv sind. Bei de...
von Thomas
02.10.2017, 13:16
Forum: Sinfonia / Emporio
Thema: CM - Audio
Antworten: 8
Zugriffe: 3227

Re: CM - Audio

Hallo Claus, danke für die Info. :-) Das bedeutet aber auch, dass Quadro nur über 4 externe Lautsprecher (2 Vorne und 2 hinten) nicht möglich ist?! Wenn ich das richtig sehe, besteht das Problem nur bei der Emporio und nicht bei der Sinfonia? Gibt es für die B&O-Endstufe eine eigene Bedienungsanleit...
von Thomas
01.10.2017, 06:24
Forum: Sinfonia / Emporio
Thema: CM - Audio
Antworten: 8
Zugriffe: 3227

Re: CM - Audio

Hallo Uwe,
hast Du auch interne Lautsprecher?
von Thomas
30.09.2017, 18:07
Forum: Sinfonia / Emporio
Thema: CM - Audio
Antworten: 8
Zugriffe: 3227

CM - Audio

Hallo,
meine Emporio hat die B&O-Endstufe.
Obwohl im CM der Pegel für INTERN auf 0 steht, ist etwas zu hören.
Wie lassen sich die internen Lautsprecher ganz abstellen?

Gruß
Thomas
von Thomas
13.09.2017, 20:20
Forum: Hallo, ich bin neu hier!
Thema: Westwaldorgel ist neu im Forum...
Antworten: 3
Zugriffe: 2398

Re: Westwaldorgel ist neu im Forum...

Hallo Klaus,
herzlich willkommen hier im Forum und viel Spaß. :-)

Gruß
Thomas
von Thomas
15.08.2017, 10:07
Forum: An alle!
Thema: Foren-Update
Antworten: 5
Zugriffe: 3719

Re: Foren-Update

Hallo Claus,
vor der Umstellung brauchte man sich auch nicht anzumelden.
Auch, wenn ich angemeldet bin, ist ein Datum nicht erkennbar.
Immer, wenn es eine Unterrubrik gibt, sieht man das Datum nicht.

Gruß
Thomas